Vectorboom

Что-то с сеткою не то... - Форум по Векторной Графике

Новое сообщение / Участники / Правила форума / Поиск / RSS
Страница 1 из 11
Форум по Векторной Графике » Общие вопросы по Adobe Illustrator » Adobe Illustrator » Что-то с сеткою не то... (Бандинг в mesh)
Что-то с сеткою не то...
leonikonstДата: Вторник, 12.03.2013, 21:16 | Сообщение # 1
Группа: Человек
Сообщений: 3
Статус: Offline
Доброго времени суток!
Столкнулась с "полосатостью" в сетке. Пыталась исправить этот дефект добавлением новых узлов, но эффекта нет... Ломала голову, в чем причина, но так и не нашла объяснения. Прошу помощи! unsure

Прикрепления: 7195815.jpg(107Kb) · 3062528.jpg(102Kb)


Сообщение отредактировал leonikonst - Вторник, 12.03.2013, 21:17
 
lazunДата: Вторник, 12.03.2013, 21:57 | Сообщение # 2
Группа: Администраторы
Сообщений: 2354
Статус: Offline
Да, такое бывает. А при эксорте в раст полосатость присутствует? Если нет, тогда нормально.
 
leonikonstДата: Среда, 13.03.2013, 12:07 | Сообщение # 3
Группа: Человек
Сообщений: 3
Статус: Offline
Присутствует sad Еще какая... Экспортировала тремя способами - без толку.
Может просто лучше попробовать другой метод для рисовании фона? Сетка-то, конечно, самый удобный и быстрый способ (для меня), такая полосатость впервые проявилась.
 
lazunДата: Среда, 13.03.2013, 12:14 | Сообщение # 4
Группа: Администраторы
Сообщений: 2354
Статус: Offline
Попробуйте цвета покрутить, иногда это помогает
 
Форум по Векторной Графике » Общие вопросы по Adobe Illustrator » Adobe Illustrator » Что-то с сеткою не то... (Бандинг в mesh)
Страница 1 из 11
Поиск:

twitter RSS facebook deviantart feed dribbble
Логин
Пароль
Новости Форума
 
Перепечатка, копирование или воспроизведение информации в каком-либо виде строго запрещены.
Все материалы, которые размещены на этом сайте не подлежат дальнейшему воспроизведению и/или распространению в любой форме, кроме как с письменного разрешения автора.